anipassion.com

Problème avec de fines bandes noirs sur une vidéo !!

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème avec de fines bandes noirs sur une vidéo !!

Message par tinymoviecmpagnie le Lun 26 Jan - 20:10

J'ai besoin de votre aide les confrères Very Happy (enlevé le frères ;p) nan plus sérieusement:

voila une image de ma prochaine vidéo (mise en privée pour le moment) et bien il y a des petites bande noir très fine sur les côté que je trouve très gênantes, alors avec mon logiciel de montage j'ai tentée de déformée la vidéo sur les coté pour faire disparaître ces fines bande noir, je réupload....Et la surprise, elle sont toujours la T.T

Que quelqu'un m'aide !!


tinymoviecmpagnie
Youpuber maître
Youpuber maître

Messages : 955
Date d'inscription : 28/09/2014
Age : 18
Localisation : la lune

https://www.youtube.com/channel/UCoPI2OBjUK4vxe_ey1j0pNQ

Revenir en haut Aller en bas

Re: Problème avec de fines bandes noirs sur une vidéo !!

Message par Nico™ le Lun 26 Jan - 20:52

Mauvais format d'image ?

Nico™
Administrateur
Administrateur

Messages : 1702
Date d'inscription : 20/04/2014
Age : 20
Localisation : YouTube

Revenir en haut Aller en bas

Re: Problème avec de fines bandes noirs sur une vidéo !!

Message par Hastory le Mer 28 Jan - 21:39

Peut etre changer les dimensions de l'image genre étiré l'image

Hastory
Youpuber maître
Youpuber maître

Messages : 638
Date d'inscription : 16/01/2015
Localisation : ici ah non là

https://www.youtube.com/channel/UCOrRgeMKdqsfVg3bldcyhSw

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Re: Problème avec de fines bandes noirs sur une vidéo !!

Message par Sidemaul le Mer 28 Jan - 23:34

T'es bien sur des dimension de la vidéo

Il faut que sa soit du 1280x720 ou du 1920x1080 moi l'autre fois sa me l'avait fait parce que mon logiciel avait mis du 721 au lieu du 720 regarde bien lors de ton rendu

Sidemaul
YouTubeur d'Argent
YouTubeur d'Argent

Messages : 3796
Date d'inscription : 13/08/2014
Age : 20
Localisation : Étoile Noir

https://www.youtube.com/channel/UC3TGSLftn11W15R4H-whZNQ

Revenir en haut Aller en bas

Re: Problème avec de fines bandes noirs sur une vidéo !!

Message par Invité le Ven 30 Jan - 0:02

sidemaul a écrit:T'es bien sur des dimension de la vidéo

Il faut que sa soit du 1280x720 ou du 1920x1080 moi l'autre fois sa me l'avait fait parce que mon logiciel avait mis du 721 au lieu du 720 regarde bien lors de ton rendu

Je pense que c'est ca regarde bien , si c'est pas ca ben je pas ^^

Invité
Invité


Revenir en haut Aller en bas

Re: Problème avec de fines bandes noirs sur une vidéo !!

Message par Contenu sponsorisé Aujourd'hui à 5:02


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum