[Résolu] Grosse perte de qualité Première Pro

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Résolu] Grosse perte de qualité Première Pro

Message par zery59 le Mar 24 Fév - 22:49

Bonjour / Bonsoir

J'ai un problème depuis un petit moment avec Adobe Première Pro CC 2014. Je m'explique

J'enregistre mes vidéos sur Minecraft et tout avec Fraps, et mes vidéos PS3 avec un Roxio Game Capture.

Je fais donc mes montages/rendus avec Adobe Première Pro CC 2014 mais, après plusieurs réglages je constate un très grosse perte de qualité lors du rendu final. Voici mes paramètres de rendu :

Format : H.264

Largeur : 1280 ---- Longueur : 720
FPS : 29.97
Ordre des trames : progressifs
Aspect : Pixels carrés (1,0)
Standard TV : PAL
Profil : supérieur
Niveau : 4,1

Encodage du débit : VBR, 2 passages
Débit cible : [Mbits/s] : 4
Débit maximum : [Mbits/s] : 10

Distance entre les images clés : 90

Voilà je demande de l'aide à tout les utilisateurs d'Adobe Première pro car là je sais vraiment pas pourquoi j'ai une énorme baisse de qualité.

Merci à tous Smile


Dernière édition par zery59 le Mer 15 Avr - 19:45, édité 1 fois

zery59
Novice de la pub
Novice de la pub

Messages : 37
Date d'inscription : 17/02/2015

Revenir en haut Aller en bas

Re: [Résolu] Grosse perte de qualité Première Pro

Message par Invité le Mar 24 Fév - 22:59

Je te donne une config a essayer :
Préconfiguration: Youtube 1080pHD ou Youtube 720pHD
Change ta largeur et longueur:
Longueur 1920
largeur 1080


Invité
Invité


Revenir en haut Aller en bas

Re: [Résolu] Grosse perte de qualité Première Pro

Message par zery59 le Mer 25 Fév - 12:32

Le problème, c'est que je trouve que la vidéo est beaucoup trop lourde pour l'upload, mais je vais tenter pour voir !

zery59
Novice de la pub
Novice de la pub

Messages : 37
Date d'inscription : 17/02/2015

Revenir en haut Aller en bas

Re: [Résolu] Grosse perte de qualité Première Pro

Message par Invité le Mer 25 Fév - 12:56

utilise du youtube 720

Invité
Invité


Revenir en haut Aller en bas

Re: [Résolu] Grosse perte de qualité Première Pro

Message par Sidemaul le Mer 25 Fév - 15:11

Argh peut pas t'aider je connait pas première pro je suis sous vegas

Sidemaul
YouTubeur d'Argent
YouTubeur d'Argent

Messages : 3800
Date d'inscription : 13/08/2014
Age : 20
Localisation : Étoile Noir

https://www.youtube.com/channel/UC3TGSLftn11W15R4H-whZNQ

Revenir en haut Aller en bas

Re: [Résolu] Grosse perte de qualité Première Pro

Message par zery59 le Mer 15 Avr - 19:44

C'est bon j'ai résolu le problème j'ai tout simplement changer le débit cible et le débit maximum :
Débit cible : [Mbits/s] : 5
Débit maximum : [Mbits/s] : 7

Pour ceux qui veulent en savoir plus, il suffit d'aller voir la page d'aide youtube sur l'encodage avancé et le tableau des débits Youtube.

zery59
Novice de la pub
Novice de la pub

Messages : 37
Date d'inscription : 17/02/2015

Revenir en haut Aller en bas

Re: [Résolu] Grosse perte de qualité Première Pro

Message par Contenu sponsorisé Aujourd'hui à 2:07


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum